Автор Тема: Проблема после включения.  (Прочитано 21080 раз)

0 Пользователей и 1 Гость просматривают эту тему.

NORGE

  • Гость
Проблема после включения.
« : 09 Октябрь 2009, 19:39:42 »
Помогите если сможете. У меня выявилась проблема, после загрузки Windows XP на экране появляется окно с надписью SRV001# при этом мышка действует после вызова диспетчера задач. Окно содержит только кнопку"OK" и крестик в углу для закрытия. При нажатии на любую из этих кнопок или завершения процесса в диспетчере задач, нижняя панель становится неактивной, кроме  кнопки Google. При перезагрузке с клавиатуры окно не появляется и нижняя панель активна полностью. (%)

informatik

  • Специалист
  • *
  • Оффлайн Оффлайн
  • Сообщений: 552
  • Общая оценка: 2
  • Пол: Мужской
  • Почти я:)
Re: Проблема после включения.
« Ответ #1 : 09 Октябрь 2009, 23:03:33 »
GPRS проверься на вири, и попробуй загрузиться в SafeMode(Безопасный режим).
Все знать невозможно. Возможно знать многое.

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #2 : 09 Октябрь 2009, 23:05:30 »
нодом32 проверяю все чисто /**/

Alan™

  • Лидер форума
  • ***
  • Оффлайн Оффлайн
  • Сообщений: 3067
  • Общая оценка: 8
  • Пол: Мужской
  • Экибастуз
Re: Проблема после включения.
« Ответ #3 : 09 Октябрь 2009, 23:33:22 »
 Как  писали выше , посмотри что получится при загрузке в безопасном режиме. Если создавал точку восстановления попробуй откатить назад.
Если не поможет: Снеси систему и установи по новой.
« Последнее редактирование: 09 Октябрь 2009, 23:41:55 от Alan™ »
А ты мне язык не показывай, а то заболеешь.. сотрясением мозга и переломом челюсти!

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #4 : 09 Октябрь 2009, 23:36:23 »
мне в магазине винду устанавливали и диск там остался, так что это варинт вряд ли подходит.

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #5 : 09 Октябрь 2009, 23:39:36 »
я у знакомого спрашивал он предполагает что это ошибка в реестре

Alan™

  • Лидер форума
  • ***
  • Оффлайн Оффлайн
  • Сообщений: 3067
  • Общая оценка: 8
  • Пол: Мужской
  • Экибастуз
Re: Проблема после включения.
« Ответ #6 : 10 Октябрь 2009, 06:28:08 »
мне в магазине винду устанавливали и диск там остался, так что это варинт вряд ли подходит.
А что, в Орске больше дисков нет. (_?). Скачай в интернете.
А ты мне язык не показывай, а то заболеешь.. сотрясением мозга и переломом челюсти!

informatik

  • Специалист
  • *
  • Оффлайн Оффлайн
  • Сообщений: 552
  • Общая оценка: 2
  • Пол: Мужской
  • Почти я:)
Re: Проблема после включения.
« Ответ #7 : 10 Октябрь 2009, 11:49:24 »
GPRS еще можно при загрузке в безопасном режиме в выберите пункт Выполнить введите msconfig. там поиграйтесь вкладками, "Автозагрузка" и на первой вкладке "Общие " выберите "Диагностический запуск". Затем попробуйте загрузиться в нормальном режиме. Я по своему опыту скажу, что если антивирь не нашел ничего, то это НИЧЕГО и не значит. Ни один антивирус не дает 100% гарантии, что комп чистый.
Как сказал один из многоуважаемых форумчан(не помню автора): "Лучший антивирус- мозги (золотые слова)"
Странно, что вы не можете Винду скачать=) Их как грязи в осенний период
Все знать невозможно. Возможно знать многое.

СЕРЖ

  • Гость
Re: Проблема после включения.
« Ответ #8 : 11 Октябрь 2009, 12:42:41 »
Вчера все работало-пришел сосед принес флешку новую,там была программа _ну я ее поставил посмотрел,что то для инета и тут же удалил _она спросила все файлы и записи удалить -я ДА.
Утром включаю диск на 500гг не видит -он поделен на 35 на О.С. и остальное на все про все.
На 35 ОС на ней я и работал.При загрузке выдает:
<CPUID:06FD Patch ID:00A1> Memore Testing:2096064k OK.
Потом -Memory Runs at Dual Cannel InterIeaved.
И в самом низу потом _
Boot from CD/DVD
Disk Boot Failure,insert system disk and press enter.
Что может быть.
Если начинаю ставить ОС то пишет не найден диск.

Johnn

  • Мастер класс
  • **
  • Оффлайн Оффлайн
  • Сообщений: 974
  • Общая оценка: 5
  • Пол: Мужской
  • Акмолинская область
Re: Проблема после включения.
« Ответ #9 : 11 Октябрь 2009, 12:47:44 »
Вчера все работало-пришел сосед принес флешку новую,там была программа _ну я ее поставил посмотрел,что то для инета и тут же удалил _она спросила все файлы и записи удалить -я ДА.
Утром включаю диск на 500гг не видит -он поделен на 35 на О.С. и остальное на все про все.
На 35 ОС на ней я и работал.При загрузке выдает:
<CPUID:06FD Patch ID:00A1> Memore Testing:2096064k OK.
Потом -Memory Runs at Dual Cannel InterIeaved.
И в самом низу потом _
Boot from CD/DVD
Disk Boot Failure,insert system disk and press enter.
Что может быть.
Если начинаю ставить ОС то пишет не найден диск.

скорее всего совпало с флешкой, попробуй поменяй шлейф и пошевели питание на жестком диске, скорее всего нет контакта, такое очень часто бывает.Можно просто выдернуть и снова воткнуть шлейф, но если он начал парить, то лучше заменить.
« Последнее редактирование: 11 Октябрь 2009, 12:56:03 от Johnn »

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #10 : 11 Октябрь 2009, 13:12:43 »
А что, в Орске больше дисков нет. (_?). Скачай в интернете.
Конечно есть, лицензионка стоит 6000 р. И зачем скачивать если можно найти причину появления и устранить её.

Johnn

  • Мастер класс
  • **
  • Оффлайн Оффлайн
  • Сообщений: 974
  • Общая оценка: 5
  • Пол: Мужской
  • Акмолинская область
Re: Проблема после включения.
« Ответ #11 : 11 Октябрь 2009, 13:21:21 »
А что, в Орске больше дисков нет. (_?). Скачай в интернете.
Конечно есть, лицензионка стоит 6000 р. И зачем скачивать если можно найти причину появления и устранить её.

а если это следствия деятельности вирусов и сможешь устранить неполадки, но могут произойти другие изменения в винде, которые легче будет устранить переустановкой, чем "ремонтом", и вообще дома надо иметь диск с виндой и иногда переустанавливать по новой, потому, что всегда происходят изменения с установкой и мусор после удаления программ и винда начинает тормозить.

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #12 : 11 Октябрь 2009, 14:07:28 »
Вот когда произойдут тогда и переустанавливать, а сейчас мне кажется этого не требуется

informatik

  • Специалист
  • *
  • Оффлайн Оффлайн
  • Сообщений: 552
  • Общая оценка: 2
  • Пол: Мужской
  • Почти я:)
Re: Проблема после включения.
« Ответ #13 : 11 Октябрь 2009, 14:49:28 »
GPRS, ну дело ваше, но вы, наверное, думаете "что удалю причину и нормально будет". Не всегда. Покопавшись в реестре можно сделать хуже.
З.Ы. Лицуха 6000, а с инета диск чем не идет))
Я с johnn согласен. проще систему убить, если что. И не в том дело, что разбираться не хочу, это иногда быстрее.
Все знать невозможно. Возможно знать многое.

СЕРЖ

  • Гость
Re: Проблема после включения.
« Ответ #14 : 11 Октябрь 2009, 14:56:14 »
Менял шлейфы -бесполезно.
Ставлю загрузочный диск с акрониксом_так акроникс не находит диск-потом выдает такое:BCDW BIOS:Read error any key to reboot...._
Попробую потом его поставить на другой комп-главно выключил комп ,как положено
лег спать -даже из сети был выключен,а утром включаю а он не загружается на этом диске .
Диск SATA а на IDE загружается нормально
« Последнее редактирование: 11 Октябрь 2009, 15:01:20 от СЕРЖ »

NORGE

  • Гость
Re: Проблема после включения.
« Ответ #15 : 11 Октябрь 2009, 15:02:54 »
Если копаться с умом, то хуже не сделаешь. Один раз при  включении случайно изменил какойто параметр в биосе, так попом несколько часов мучился(без знаний английского) там копался и всетаки сделал, так и сдесь можно попробовать с помощью дополнительных прог.

Johnn

  • Мастер класс
  • **
  • Оффлайн Оффлайн
  • Сообщений: 974
  • Общая оценка: 5
  • Пол: Мужской
  • Акмолинская область
Re: Проблема после включения.
« Ответ #16 : 11 Октябрь 2009, 15:20:49 »
Менял шлейфы -бесполезно.
Ставлю загрузочный диск с акрониксом_так акроникс не находит диск-потом выдает такое:BCDW BIOS:Read error any key to reboot...._
Попробую потом его поставить на другой комп-главно выключил комп ,как положено
лег спать -даже из сети был выключен,а утром включаю а он не загружается на этом диске .
Диск SATA а на IDE загружается нормально

пробуй, как вариант. на другом компе подвесить, если и там не видит, то хана диску, а если видит, то в биосе нужно смотреть, может отключен режим САТА. Сразу посмотри в биосе, если что, то сбрось по умолчанию.

Dakar

  • Завсегдатай
  • ****
  • Оффлайн Оффлайн
  • Сообщений: 344
  • Общая оценка: 0
  • Пол: Мужской
  • Pavlodar
Re: Проблема после включения.
« Ответ #17 : 12 Октябрь 2009, 12:52:55 »
Если копаться с умом, то хуже не сделаешь. Один раз при  включении случайно изменил какойто параметр в биосе, так попом несколько часов мучился(без знаний английского) там копался и всетаки сделал, так и сдесь можно попробовать с помощью дополнительных прог.
  Често сказать это всё лишняя головная боль... сам себе хлопоты создаёш....Сбил БИОС...сбрось настройки по умолчанию..на крайняк если не знаеш батарейку вытащи и вставь..настройки сами встанут по умолчанию....Винда если начала глючить(вот сколько дней ты сней ковыряешся)не можеш найти причини..Переустанови занова,меньше времени и нервов потратиш....В итоге если начнёш лазить (знаниями в программиста вижу не блещешь ) сделаеш ещё хужи ,и в итоге всё равно придётся переустанавливать ОС. 

СЕРЖ

  • Гость
Re: Проблема после включения.
« Ответ #18 : 12 Октябрь 2009, 16:54:23 »
Биос вчера сбрасывал не помогло.Диск невидимка стал.Попробую  его
на другом компе.На шлейфе IDE диски работают,а еще SATA диска у меня нет,чтобы подключить и опробовать.
Да на SATA стоит DVDRom -работает нормально.
Год не проработал.
« Последнее редактирование: 12 Октябрь 2009, 17:04:02 от СЕРЖ »

Johnn

  • Мастер класс
  • **
  • Оффлайн Оффлайн
  • Сообщений: 974
  • Общая оценка: 5
  • Пол: Мужской
  • Акмолинская область
Re: Проблема после включения.
« Ответ #19 : 12 Октябрь 2009, 20:24:14 »
Биос вчера сбрасывал не помогло.Диск невидимка стал.Попробую  его
на другом компе.На шлейфе IDE диски работают,а еще SATA диска у меня нет,чтобы подключить и опробовать.
Да на SATA стоит DVDRom -работает нормально.
Год не проработал.

если ДВД работает, то однозначно диску хана, печально и жалко (~!)